Võrguseade TRENDnet Switch Tööstuslik Switch: 16 x 10/100/1000Mbps, Layer 2, Din, IP30, -40 to 75 ºC
Tootekood: EE-100-193-763
16 x Gigabit-porti 32 Gbps kommutatsioonivõimsus Karastatud IP30 klassifikatsiooniga metallist korpus Sisaldab DIN-riba paigalduskinnitust Töötemperatuuri vahemik -40° - 75° C (-40° - 167° F) Toetab LACP, STP/RSTP, VLAN ja IGMP Snooping'i IEEE 802.1p QoS koos järjekorra ajastamise toetusega Sageduspiirangu juhtimine pordi kohta Redundantsed toitesisendid koos ülekoormusvoolukaitsega Alarmiväljund, mis käivitub voolukatkestuse korral TRENDneti 16-portiline tööstuslik Gigabit L2 hallatav DIN-Rail switch, mudel TI-G160i, pakub täiustatud haldusfunktsioone koos 32 Gbps lülitusvõimsusega. Kasutajatel on võimalik lülitiga ühendada kuusteist seadet kiireks gigabitvõrguühenduseks. Lüliti on varustatud IP30 klassifikatsiooniga metallkorpusega, mis on kavandatud taluma tugevat vibratsiooni ja lööki ning töötama laias temperatuurivahemikus -40° - 75° C (-40° - 167° F) tööstuskeskkondades. Täiustatud liiklusjuhtimise kontroll, tõrkeotsing ja SNMP-seire tugi teevad sellest võimsa lahenduse VKE-võrkudele. Löögi- ja vibratsioonikindel Tööstuslikud 2. kihi hallatavad lülitid on hinnatud löögi- (EN 60068-2-27), vabalangemise (EN 60068-2-32) ja vibratsioonikindlaks (EN 60068-2-6). Integreerimise paindlikkus Hallatava 2. kihi funktsioonide hulka kuuluvad VLAN, IGMP snooping, QoS, RMON, SNMP trap ja syslog jälgimiseks ja paindlikuks võrguintegratsiooniks. Tööstuslik disain IP30-klassi metallkorpusega varustatud tööstuslik hallatav 2. kihi kommutaator töötab laias temperatuurivahemikus -40° - 75° C (-40° - 167° F). Võrgupordid 16 gigabitist pesa Liikluse juhtimine Lai valik võrgukonfiguratsioone on toetatud: 802.3ad linkide koondamine, privaatne VLAN, 802.1Q VLAN, RTSP, Loopback Detection, 802.1p teenuseklass (CoS), portide ribalaiuse haldamine ja QoS järjekordade ajastamine. Juurdepääsu kontroll Sellised funktsioonid nagu ACL, MAC/portide filtreerimine, 802.1X ja RADIUS ühilduvad mitmekihilise juurdepääsukontrolliga. Seire RMON, SNMP, SNMP Trap ja portide peegeldamine toetavad administraatori järelevalvelahendusi. DIN-riba paigaldus IP30 klassifikatsiooniga metallist korpus sisaldab DIN-riba paigalduskinnitust Lülitusvõimsus 32 Gbps lülitusvõimsus Redundantne toide Redundantsed toitesisendid koos ülekoormusvoolukaitsega (toiteallikas müüakse eraldi: TI-M6024) Häirerelee Häirerelee, mis käivitub esmase ja/või üleliigse toiteallika voolukatkestuse korral. Jumbo Frame Saadab suuremaid pakette ehk Jumbo Frame'i (kuni 10 KB), et suurendada jõudlust. Ekstreemsed temperatuurid Tööstuslüliti on arvestatud laiale töötemperatuuri vahemikule -40 - 75° C (-40 - 167° F). Löögi- ja vibratsioonikindel Hinnatud löökidele (EN 60068-2-27), vabalangemisele (EN 60068-2-32) ja vibratsioonile (EN 60068-2-6). Maanduspunkt Maanduspunkt kaitseb seadmeid väliste vooluülekannete eest. Standards IEEE 802.1d IEEE 802.1p IEEE 802.1Q IEEE 802.1w IEEE 802.1X IEEE 802.1ab IEEE 802.1ax IEEE 802.3u IEEE 802.3x IEEE 802.3ab IEEE 802.3ad IEEE 802.3az Device Interface 16 x Gigabit ports 6-pin removable terminal block (primary/RPS power inputs & alarm relay output) DIP switch (Alarm for Primary/RPS power) LED indicators Reboot button Data Transfer Rate Ethernet: 10 Mbps (half-duplex), 20 Mbps (full-duplex) Fast Ethernet: 100Mbps (half duplex), 200Mbps (full duplex) Gigabit Ethernet: 2000Mbps (full duplex) Performance Switch fabric: 32Gbps RAM buffer: 128MB MAC address table: 8K entries Jumbo frames: 10KB Forwarding mode: store and forward Forwarding rate: 23.8Mpps (64-byte packet size) Management HTTP web based GUI CLI: Telnet / SSHv2 SNMP v1, v2c, v3 SNMP trap (up to 5 receivers) RMON groups 1/2/3/9 Device configuration backup & restore, upgrade firmware, reboot, and reset to default Multiple administrative or read-only user accounts Enable or disable power saving mode per port Static MAC entries Static unicast entries LLDP (Link layer discovery protocol) Netlite device map ONVIF device discovery SNTP SMTP alert Syslog Port statistics/utilization Traffic monitor Port mirror: one to one, many to one Storm control: Broadcast, multicast, destination lookup failure (Min. limit: 1pps) Loopback detection DHCP relay/option 82 Modbus/TCP ERPS (Ethernet Ring Protection Switching) G8032v2 MIB MIB II RFC 1213 Bridge MIB RFC 1493 RMON (Group 1,2,3,9) RFC 2819 RFC 1757 Spanning Tree IEEE 802.1d STP (spanning tree protocol) IEEE 802.1w RSTP (rapid spanning tree protocol) BPDU filter, guard, and root guard Link Aggregation Static link aggregation and 802.1ax/802.3ad dynamic LACP (Up to 8 groups) Quality of Service (QoS) 802.1p Class of service (CoS) DSCP (Differentiated Services Code Point) Bandwidth control per port Queue Scheduling: strict priority (SP), weighted round robin (WRR), weighted fair queuing (WFQ) VLAN 802.1Q tagged VLAN MAC-based VLAN Port isolation Up to 256 VLAN groups, ID range 1-4094 Multicast IGMP snooping v1, v2, v3 IGMP querier IGMP fast/immediate leave Up to 256 multicast groups Static multicast entries Access Control 802.1X authentication (Local user database, RADIUS, guest VLAN assignment) DHCP snooping/screening Trusted host/IP access list for management access Port Security/MAC address learning restriction (Up to 100 entries per port) Static/dynamic ARP inspection ACL Source/Destination MAC address Source/Destination IP address Source Interface VLAN ID EtherType TCP/UDP port 1-65535 Special Features Netlite device discovery and map display in GUI Port security: MAC address learning restriction per port DHCP relay/option 82 & DHCP server snooping/screening support Wide operating temperature range Redundant power inputs Alarm relay triggered by power failure Surge and ESD protection Power PWR (Primary) terminal input: 12 – 60V DC RPS (Redundant) terminal input: 12 – 60V DC Compatible power supply: TI-M6024 (60W), TI-S12024 (120W),TI-S12048 (120W), TI-S24048 (240W) sold separately Max. Consumption: 12W Terminal Block Redundant power inputs, alarm relay contact, 6 pin Wire range: 0.5 mm^2 to 2.5 mm^2 Solid wire (AWG): 12-26 Stranded wire (AWG): 12-26 Wire strip length: 10-11mm DIP Switch Switch Status Function 1 OFF Disable alarm relay for PWR power input ON Enable alarm relay for power failure on PWR power input 2 OFF Disable alarm relay for RPS power input ON Enable alarm relay for power failure on RPS power input
Pakkumised
12 tp | 646,03 € | ||
Hinnapakkumised on indikatiivsed. Hinnavaatlus ei vastuta hindade, laoseisude ega tooteinfo õigsuse eest. Lõpliku hinnapakkumise tootele saab toote müüjalt. | |||
Toote tehnilised andmed
| Tootekood | EE-100-193-763 |
| Min. hind | 646.03 |
| Max. hind | 646.03 |
| Toode lisatud | 2026-09-23 |

Ole esimene, kes toodet kommenteerib