Tootjad
Hind
–
Tüübi järgi
Firmad

Võrguseadmed

Thumbnail
Võrguseade Logilink Patch Cable U/UTP Cat.6 3m Black
Tootekood: CP2063U GTIN: 4052792023817 Võrguseadmed
Patchcord, EconLine, CP2063U
1-3 tp
12
2,80 €
+0,12 €
Thumbnail
Võrguseade MikroTik hAP lite White
Tootekood: RB941-2ND-TC GTIN: 602003746567 Võrguseadmed
RouterOS L4 32MB RAM, 4xLAN, 2.4GHz 802.11b/g/n, WPS button,
1-3 tp
12
24,58 €
−1,03 €
Thumbnail
Võrguseade D-Link DES-1005P/E
Tootekood: DES-1005P/E GTIN: 790069370908 Võrguseadmed
D-Link DES-1005P/E. Switch layer: L2, Switch type: Unmanaged. Basic switching RJ-45 Ethernet ports type: Fast Ethernet (10/100). Networking standards: IEEE 802.1p, IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x. MAC address ...
12
40,10 €
Thumbnail
Võrguseade TENDA 16-Port 101001000 Mbps Ethernet Switch ,IEEE802.3, IEEE802.3u, IEEE802.3z, IEEE802.3ab, auto-MDIMDIX, Storm-Protection, 11-inch
Tootekood: TEG1016D GTIN: 6932849403312 Võrguseadmed
16-Port 101001000 Mbps Ethernet Switch ,IEEE802.3, IEEE802.3u, IEEE802.3z, IEEE802.3ab, auto-MDIMDIX, Storm-Protection, 11-inch Metal Case with Metal mounting brackets supporting 19-inch rack-mount
12
37,70 €
Thumbnail
Võrguseade Ubiquiti AirMax Sector 5G20-90
Tootekood: AM-5G20-90 GTIN: 810354020926 Võrguseadmed
5GHz AirMax 2x2 MIMO Basestation Sector Antenna 20dBi, 90deg, AM-5G20-90
1-3 tp
12
132,35 €
+0,04 €
Thumbnail
Võrguseade MikroTik S+85DLC03D
Tootekood: MT S+85DLC03D GTIN: 5902560365955 Võrguseadmed
0GbE SFP+ SR-LC (MM) 850nm for CCR1036-8G-2S+/EM Unit
1-3 tp
12
29,89 €
Thumbnail
Võrguseade Ubiquiti UF-MM-1G
Tootekood: UF-MM-1G GTIN: 810354025907 Võrguseadmed
1.25Gbps SFP SX-LC (Multi-Mode Fiber) 850nm 550m - 2-Pack
12
18,90 €
Thumbnail
Võrguseade Brennenstuhl Eco-Line pesa riba lülitiga 3-kordne
Tootekood: 1152920 GTIN: 4007123081578 Võrguseadmed
- Standard extension socket in attractive colours and of exceptional quality.- The well positioned sockets enable you to connect angular plugs.- Illuminated 2-pole ON/OFF safety switch.- With childproof sockets.AC-väljundite arv3 vahelduvvoolu kontaktSisse/välja lülitiJahToote värvValgeKaabli värvValgeKaabli pikkus5 m
12
14,60 €
Thumbnail
Võrguseade Brennenstuhl Premium-Line pesa 6 korda
Tootekood: 1951160100 GTIN: 4007123624140 Võrguseadmed
Premium-Line extension socket 6-way black 3m H05VV-F 3G1,5- Robust extension sockets, designed to be the best and made of break-resistant special plastic material.- Elegant, sleek, timeless, high-quality design.- Earthed sockets in a 45° arrangement, for angled plugs as well.- Illuminated 2-pole ON/OFF safety switch.- With option to wind the cable around the rail for storage.- With practical hanging facility.- Innovative mounting concept.- With childproof sockets.- Packaging: with banderole.AC-väljundite arv6 vahelduvvoolu kontaktSisse/välja lülitiJahMaterjalPlastToote värvMustKaabli värvMustKaabli pikkus3 m
12
18,89 €
Thumbnail
Võrguseade Brennenstuhl Premium-Line tehnoloogia pesa 5-kordne
Tootekood: 1951550600 GTIN: 4007123624546 Võrguseadmed
must / helehall
12
24,30 €
Thumbnail
Võrguseade Aten KVM switch USB 2.0 4-Port Hub, with extension cable
Tootekood: UE2120H GTIN: 4710423775619 Võrguseadmed
Features- Extends the distance to your USB device(s) up to 12 meters (36’)- 4 Downstream USB 2.0 ports- USB specification version 2.0 / 1.1 compliant- Plug and play. No additional driver required- Up to 4 extender cables (UH2120) and 1 Extender Hub (UH2120H) can be chained for a distance of up to 60 meters- Bus powered. No power adapter required- Multiplatform support – Windows, MacPackage Contents- 1x 4-Port USB 2.0 Extender HubPortide hulk4Jaoturi liidesedUSB 2.0USB 2.0 portide arv4Kaabli pikkus12 mDC-pistikEiAndmeedastuskiirus480 Mbit/sIsehäälestuvJahSertifikaatRoHSToide USB kauduJahSisendpinge5LED-indikaatoridJahToote värvValgeMaterjalPlastKasutamistemperatuur (T-T)0 - 40 °CHoiustamistemperatuur (T-T)-20 - 60 °CSuhteline õhuniiskus kasutamisel (H-H)0 - 80 protsentiLaius41 mmSügavus82 mmKõrgus17 mmKaal630 gMac-ühilduvusJahÜhilduvad operatsioonisüsteemidWindowsMac OS X
12
40,20 €
+2,09 €
Thumbnail
Võrguseade Digitus KVM switch KVM cable PS/2 for KVM consoles 5.0 m
Tootekood: DS-19233 GTIN: 4016032329961 Võrguseadmed
• HDDB15/M HDDB15/M, 1 x USB/M • Color: Black • Suitable for DIGITUS TFT consoles with integrated KVM and KVM switches • Suitable for: DS-720xx and DS-23100-1, DS-23200-1, DS-23300-1
12
14,80 €
Thumbnail
Võrguseade StarTech.com KVM switch 4 PORT VGA USB
Tootekood: SV431USB GTIN: 65030787192 Võrguseadmed
StarTech, VGA/USB
12
129,30 €
−0,10 €
Thumbnail
Võrguseade TRENDnet KVM switch 2-PORT DVI-USB AUDIO KVMSWITCh
Tootekood: TK-214I GTIN: 710931304480 Võrguseadmed
Use one keyboard, monitor, and mouse to control two computersAudio support for speakers and microphoneConsole-side hardware1 x DVI port2 x USB 2.0 Type A port1 x 3.5mm audio port1 x 3.5mm microphone portLED display for easy computer monitoringPush button switch with a 1.45 m (4.8 ft.) extension cableComputer-side hardware2 sets of 80 cm (2.6 ft.) built-in combination cables with DVI, USB, audio, and microphone portsWorks with most standard USB mouse and keyboard designsSupport video quality of up to 1920 x 1200 resolutionSupports Windows, Linux, and Mac operating systems*Hot-Plug feature: add computer or remove the connected computer for maintenance without powering down the KVM SwitchKeyboard status restored when switching between computers.Install the included KVM switcher software in order to program Hot-Keys and Auto-Scan intervalsPlug and Play with no software download requiredNo power required, this device is powered by the computer’s USB port
Laos
12
79,10 €
Thumbnail
Võrguseade Digitus CAT 6, Patch Panel, shielded
Tootekood: DN-91608S GTIN: 4016032241577 Võrguseadmed
- Tested according to Link Performance Class E, for up to 250 MHz- UL certified- Housing of steel sheet- Shielded RJ45 female sockets, 8P8C- 1U- Cable installation via LSA strips, colour-coded as per EIA/TIA 568B- Fixing option for cable ties, central ground connectionPortide hulk8Pistmik(ud)RJ-45Toote värvMustPüstikmontaažJahPüstiku mahutavus1USertifikaatUL
12
21,99 €
Thumbnail
Võrguseade LevelOne 26-Port Lite Managed GB Switch
Tootekood: GEL-2681 GTIN: 4015867198940 Võrguseadmed
Switch LevelOne 26-Port-L3-Managed-Gbit 2-Ports SFP/RJ45
12
678,20 €
Thumbnail
Võrguseade LevelOne 5-PORT FAST ETHERNET SWITCH
Tootekood: FSW-0508TX GTIN: 4015867109533 Võrguseadmed
- Complies with the IEEE802.3 Ethernet, IEEE802.3u Fast Ethernet standard- Featuress store-and-forward architecture and performs filtering and forwarding at non-blocking full wire speed- Full/ Half-duplex capability on each port- Support
12
20,70 €
Thumbnail
Võrguseade Planet mini GBIC (SFP+)10G Modul,10km
Tootekood: MTB-LR GTIN: 4711213688508 Võrguseadmed
The MTB family includes 10G SFP+ and 10G Fiber Optic (XFP) Gigabit Ethernet module that are designed to work with PLANET products with 10G SFP+ or 10G XFP interface to provide high performance 10G Ethernet network for enterprises, telecoms and ISPs. The MTB family is also well applicable for data center cloud computing. The deployment distance can be extended from 300 meters (Multi-Mode, LC), up to 10 kilometers (Single-Mode, LC).Andmeedastuskiirus (maksimaalne)10000 Mbit/sLiidese tüüpSFP+Fiiberoptiline pistmikLCVõrgustandardidIEEE 802.3aeKiudjuhtme portide arv2Kaabeldustehnoloogia10GBase-BXKaabli tüüpValgusjuheSingle-mode fiber (SMF) toetatudJahLainepikkus1310 nmToote värvMetallikIsehäälestuvJahMaksimaalne ülekandekaugus10000 m
12
32,10 €
+0,55 €
Thumbnail
Võrguseade LevelOne GEU-0822
Tootekood: 53082203 GTIN: 4015867193976 Võrguseadmed
LevelOne GEU-0822. Lüliti tüüp: Unmanaged network switch. RJ-45 Etherneti ühenduse pesade tüüp: Gigabit Ethernet (10/100/1000), Etherneti vaskkaablite tehnoloogia: 10BASE-T,100BASE-T,1000BASE-T. Võrgustandardid: IEEE 802.3,IEEE ...
12
36,00 €
Thumbnail
Võrguseade TENDA Switch S108 8 ports (8 x 10/100Mbps, Desktop, Auto-Negotiation, MDI/MDI-X switch, MAC address filtering) Retail
Tootekood: S108 GTIN: 6932849431056 Võrguseadmed
Tenda ruuter S108 8-port Ethernet Switch 10/100 Mbps
12
77,55 €
+3,50 €
Thumbnail
Võrguseade Intellinet Cable Tester RJ11/RJ45/BNC/USB
Tootekood: AKITLKSAT351911 GTIN: 766623351911 Võrguseadmed
INTELLINET kaablitester RJ11 / RJ45 / BNC / USB
12
32,64 €
Thumbnail
Võrguseade StarTech.com KVM switch DISPLAYPORT USB
Tootekood: SV231DPDDUA GTIN: 65030839266 Võrguseadmed
2-Port KVM Switch Startech SV231DPDDUA, must
12
317,40 €
Thumbnail
Võrguseade Ubiquiti Networks NET POE ADAPTER/POE-24-30W
Tootekood: POE-24-30W GTIN: 810354023545 Võrguseadmed
Product Type Adapter|Colour Black|Dimensions 94 x 60 x 33mm Shipping box quantity 50   Unit Brutto Volume 0,001017  cubm Unit Gross Weight 0,356  kg
12
19,99 €
Thumbnail
Võrguseade TRENDnet Switch PoE Switch: 28-Port Gigabit Web Smart PoE+,4xPoE+, 20xPoE,4 x Mini-GBIC (SFP) pesa, räkitav
Tootekood: TPE-2840WS GTIN: 710931160208 Võrguseadmed
28-Port Gigabit Web Smart PoE+ Switch
12
363,65 €
+0,67 €
Thumbnail
Võrguseade TRENDnet Switch Tööstuslik Switch: 5 x Gigabit, 2 x Gigabit SFP (1 x SFP jagatud) Din, IP30, -40 to 75 ºC
Tootekood: TI-G62 GTIN: 710931160345 Võrguseadmed
Switch 6-port Industr. Gbit 5*Gbit 1*Combo SFP 1*ded. SFP
12
132,45 €
+0,50 €
Thumbnail
Võrguseade TRENDnet Moodul meediakonverterid SFP+ Single Mode Moodul / 10km, LC Duplex, 1310nm, DDM (10GBASE-LR - 10-Gigabit Ethernet)
Tootekood: TEG-10GBS10 GTIN: 710931140187 Võrguseadmed
TRENDnet’s hot-pluggable TEG-10GBS10, 10GBASE-LR SFP+ Single Mode LC Module, works with a MSA compliant SFP+ slot. This Single Mode transceiver spans distances up to 10 km (6.2 miles), comes with a LC duplex connector, and supports up to 10.5 Gbps networking throughput speeds. Digital Diagnostics Monitoring (DDM) captures critical device parameters such as transmit/receive power, temperature, and voltage.Hot-Pluggable SFP+Hot-pluggable SFP+ transceiver works with a MSA compliant SFP+ slotFiber WavelengthCompatible with Single Mode 1310 nm transmissionsFiber DistanceSupports networking for distances up to 10 km (6.2 miles)Fiber PortLC-type duplex connectorDDM SupportDigital Diagnostics Monitoring (DDM) captures critical device parameters such as transmit/receive power, temperature, and voltagePower SupplySingle 3.3 volt power supplyOperating TemperatureRated for an operating temperature range of 0 to 70 °C (32 to 158 °F)StandardsCompliant with SFF-8431, SFF-8432, SFF-8472, 10G FC Rev 4.0, FC-PI-4 Rev 7.0, and IEEE802.3ae 10GBASE-LR/LWAndmeedastuskiirus (maksimaalne)10000 Mbit/sLiidese tüüpSFP+Fiiberoptiline pistmikLCVõrgustandardidIEEE 802.3aeSFP-transiiveri tüüpSRKiudjuhtme portide arv1Lainepikkus1310 nmKaabli tüüpÜksikrežiimHot-Plug tugiJahMaksimaalne ülekandekaugus10000 mVõimsustarve (tüüpiline)0,522 WKasutamistemperatuur (T-T)0 - 70 °CSuhteline õhuniiskus kasutamisel (H-H)0 - 95 protsentiLaius14,8 mmSügavus56,5 mmKõrgus11,8 mmKaal22 gSertifikaatCE, FCC
Laos
12
51,40 €
+0,15 €
Thumbnail
Võrguseade HP HPE Aruba 2930F 24G PoE+ 4SFP Swch
Tootekood: JL261A#ABB GTIN: 190017005515 Võrguseadmed
Aruba 2930F 24G PoE+ 4SFP Switch
12
1226,60 €
Thumbnail
Võrguseade Logilink Patch panel CAT6 24-ports
Tootekood: NP0004 GTIN: 4260113562093 Võrguseadmed
Original part number NP0004 Product name LOGILINK - Patch panel UTP CAT6 24-ports black Producer LogiLink Class of product Complete outlet Type of connector RJ45 Number of ports 24 Wiring type twisted-pair cable Category 6 Usage indoor Additional information metal coverSuitable for mounting in 19 "Standards: CAT 6 8P8C, ROHSCable installation via LSA plugsUp to 250 MHzDimensions: 500x2x1 mm
1-3 tp
12
20,21 €
+0,04 €
Thumbnail
Võrguseade HP HPE Aruba 3810M 4SFP+ Module
Tootekood: JL083A GTIN: 888793596692 Võrguseadmed
HPE Aruba 3810M 4SFP+ Module
12
503,20 €
Thumbnail
Võrguseade Equip COPPER CABLE TWINAX 1M
Tootekood: DAC-0101 GTIN: 4015867199077 Võrguseadmed
LevelOne DAC-0101. Kaabli pikkus: 1 m, Pistmik 1: SFP+, Pistmik 2: SFP+
12
44,12 €
Thumbnail
Võrguseade ZyXEL XGS4600-32F SWITCH
Tootekood: XGS4600-32F-ZZ0102F GTIN: 4718937590575 Võrguseadmed
DC-in jack Yes DHCP client Yes MIB support RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4294, RFC 4293 Operating relative humidity range, % 10 - 90 % Spanning tree protocol Yes Storage temperature range (T-T), °C -40 - 70 °C SSH/SSL support Yes Port mirroring Yes Operating temperature range (T-T), °C 0 - 50 °C Supported data transfer rates 10/100/1000 Mbps Colour of product Black Packet transfer speed 131 Mpps Certification IEC 60950-1, FCC Part 15 (Class A), EN 60950-1, CSA 60950-1, CE EMC (Class A), ANSI/UL 60950-1 SFP slots quantity 28 Power consumption, W 66.9 IGMP snooping Yes Quality of Service (QoS) support Yes Switch layer L2/3 Broadcast storm control Yes SFP+ slots quantity 4 Ethernet LAN (RJ-45) ports quantity 4 Switching capacity, Gbit/s 176 MAC address table, entries 16000 Power over Ethernet (PoE) Support No Switch type Managed Weight, g 4210 Dimensions W x D x H, mm 441 x 270 x 44 Ports quantity 32
12
2174,28 €
Thumbnail
Võrguseade MikroTik S-3553LC20D, Pair of SFP BiDi Transceivers 1.25G 20km,
Tootekood: S-3553LC20D GTIN: 2610000002423 Võrguseadmed
Pair of SFP BiDi Tranceivers: 1-port mini-GBIC 1000Base-LX SMF, Up to 20km, Transmitting and Receiving wavelength: T1310nm/R1550nm + T1550nm/R1310nm
1-3 tp
12
65,21 €
+0,02 €
Thumbnail
Võrguseade Planet Mediakonwerter PoE 1000X on 10/100/1000T; Mini-GBIC, SFP
Tootekood: GTP-805A GTIN: 4711213687532 Võrguseadmed
PLANET IEEE802.3af/at PoE 10/100/1000Base-T to MiniGBIC (SFP) Converter (GTP-805A)
12
101,25 €
Thumbnail
Võrguseade Digitus LWL Patchk., LC/LC MM OM3, 20m
Tootekood: DK-2533-20/3 GTIN: 4016032310112 Võrguseadmed
DIGITUS LWL Patchkabel, LC zu LC Multimode 50/125 æ, Duplex Länge 20m, Klasse OM3
12
13,81 €
Thumbnail
Võrguseade Lanberg Surface Mount Box RJ45 Kat.5E White
Tootekood: OU5-0001-W GTIN: 5901969404227 Võrguseadmed
Tootja: Lanberg Tootegrupp: Complete outlet Type of ühenduspesa: 1 x RJ45 ports: 1 Wiring type: UTP - unschielded twisted pair kaabel, 4 pairs, CAT5E Category: 5e kasutusvaldkond: on wall/surface mounted Lisaandmed: Allows connection of conductors 26-22 AWG, universaalne IDC/LSA Ühendusi in accordance koos T568A/B laius: 0 mm kõrgus: 0 mm sügavus: 0 mm Netokaal: 0 kg värv: valge
1-3 tp
12
1,80 €
Thumbnail
Võrguseade LevelOne 12V DC HIGH POWER POE SPLITTER
Tootekood: POS-4000 GTIN: 4015867149379 Võrguseadmed
Splitter LevelOne 1-Port PoE High-Power
12
48,21 €
Thumbnail
Võrguseade TRENDnet Mini-GBIC (SFP) Dual Wavelength Single-Mode LC Moodul / 40km (töötab koos TEG-MGBS40D5-ga)
Tootekood: TEG-MGBS40D3 GTIN: 710931610291 Võrguseadmed
The pair of Mini-GBIC Single Mode module works with standard Mini-GBIC slots on most switches. The pair of Dual Wavelength Single Mode LC Type modules must be used together in order to span distances up to 10km (6.2 miles). Two modules are included, each with 1 x 1000Mbps-LX (LC Simplex -Type) Mini-GBIC connector.Andmeedastuskiirus (maksimaalne)1000 Mbit/sLiidese tüüpSFPFiiberoptiline pistmikLCVõrgustandardidIEEE 802.3,IEEE 802.3ab,IEEE 802.3uSFP-transiiveri tüüpLRKaabli tüüpSingle-modeIsehäälestuvJahKäigultvahetusJahMaksimaalne ülekandekaugus40000 m
12
69,07 €
+0,15 €
Thumbnail
Võrguseade TRENDnet Mini-GBIC (SFP) Dual Wavelength Single-Mode LC Moodul / 10km (töötab koos TEG-MGBS10D3-ga)
Tootekood: TEG-MGBS10D5 GTIN: 710931610284 Võrguseadmed
- Must pair with TEG-MGBS10D3 or other compatible module- LC Simplex connector-type- Dual wavelength fiber mode- Spans distances up to 10 km (6.2 miles)- Compatible with standard SFP slotsThe hot-pluggable TEG-MGBS10D5 must be paired with the TEG-MGBS10D3 or other compatible module. This SFP Dual Wavelength Single Mode LC Type module spans distances of up to 10 kilometers (6.2 miles). The SFP interface is compatible with standard SFP slots and supports a 1000 Mbps-LX interface.Andmeedastuskiirus (maksimaalne)1000 Mbit/sLiidese tüüpSFPFiiberoptiline pistmikLCVõrgustandardidIEEE 802.3,IEEE 802.3ab,IEEE 802.3uSFP-transiiveri tüüpLXKaabli tüüpSingle-modeIsehäälestuvJahKäigultvahetusJahMaksimaalne ülekandekaugus10000 m
12
43,45 €
+0,10 €
Thumbnail
Võrguseade TRENDnet Mini-GBIC (SFP) Dual Wavelength Single-Mode LC Moodul / 20km (töötab koos TEG-MGBS10D5-ga)
Tootekood: TEG-MGBS20D3 GTIN: 710931502015 Võrguseadmed
SFP Dual Wavelength Single-Mode LC ModuleThe hot-pluggable TEG-MGBS20D3 must be paired with the TEG-MGBS20D5 or other compatible module. This SFP Dual Wavelength Single Mode LC Type module spans distances of up to 20 kilometers (12.4 miles). The SFP interface is compatible with standard SFP slots and offers a 1000 Mbps-LX SFP interface.- Must pair with TEG-MGBS20D5 or other compatible module- Compliant with IEEE 802.3z- ANSI Fiber Channel compliant- Compliant with Small Form-Factor Pluggable (SFP) Multi-Source Agreement (MSA) ports- Supports data rate of up to 1.25 Gbps- Transmission distance of up to 20 km (12.4 miles)- Metal Enclosure with low Electromagnetic Interference (EMI) design- Simplex LC optical interface- Hot pluggable- Low power consumptionAndmeedastuskiirus (maksimaalne)1000 Mbit/sLiidese tüüpSFPFiiberoptiline pistmikLCVõrgustandardidIEEE 802.3zSFP-transiiveri tüüpLXKiudjuhtme portide arv1Kaabeldustehnoloogia1000 Mbps-LXKaabli tüüpÜksikrežiimToote värvRoostevaba terasKorpuse materjalMetallHot-Plug tugiJahMaksimaalne ülekandekaugus20000 mTx-võimsus (maksimaalne)1310 dBmWRx-võimsus (maksimaalne)1550 dBmWTx lainepikkus (min)-9 nmTx lainepikkus (max)-3 nmRx lainepikkus (min)-23 nmRx lainepikkus (max)-3 nmLingi bilanss-14 dBTäisdupleksEiKasutamistemperatuur (T-T)0 - 70 °CHoiustamistemperatuur (T-T)-40 - 85 °CLaius57 mmSügavus13 mmKõrgus12 mmKaal18 gSertifikaatCE, FCCRoHS-vastavusJahKaasnevate toodete arv1 tk
12
35,10 €
+0,05 €
Thumbnail
Võrguseade MikroTik RBwAPR-2nD, RouterBoard wAP R,
Tootekood: RBwAPR-2nD GTIN: 5704174116820 Võrguseadmed
The wAP R is a small weatherproof 2.4Ghz wireless access point with a miniPCI-e slot (so you can use your own LTE card) and LTE antennas. Unit comes with one 10/100 Ethernet LAN port for your wired devices. The weatherproof device can be mounted outside your house, in the vehicle, on your porch or anywhere else where you need wireless access from your phone or computer. It also includes a desktop stand so you can put it inside the building near a window. Unit has the several powering options - 9-30V PoE-in by Ethernet port, DC jack and automotive connector, very handy in mobile devices like car, bus or train. RBwAPR-2nD - wAP R - Included Parts Ethernet test resultsRBwAPR-2nDQCA9531 100M one port testModeConfiguration1518 byte512 byte64 bytekppsMbpskppsMbpskppsMbpsBridgingnone (fast path)8.198.423.596.3173.688.9Bridging25 bridge filter rules8.198.423.596.370.936.3Routingnone (fast path)8.198.423.596.3160.882.3Routing25 simple queues8.198.423.596.390.846.5Routing25 ip filter rules8.198.423.596.343.222.1
1-3 tp
12
72,95 €
−0,05 €
Thumbnail
Võrguseade Ubiquiti UOC-3, Unifi ODN Cable 3m,
Tootekood: UOC-3 GTIN: 817882020459 Võrguseadmed
Ubiquiti's UniFi Fibre Patch Cable is a Multi-Mode, LC-LC, OM3 fibre patch cable designed to be used with SFP modules such as Ubiquiti's UFiber modules. Specifications Type: OM3 (Duplex)Mode: Multi-0ModeColour: TurquoiseConnectors: LC-LCCore diameter: 50 micronsCladding diameter: 125 micronsOutside Diameter: 2 mm (each fiber)Length: 3m
1-3 tp
12
7,18 €
Thumbnail
Võrguseade Ubiquiti ACB-ISP, AirCube ISP,
Tootekood: ACB-ISP GTIN: 4250605577162 Võrguseadmed
airCUBE - airMAX Home Wi-Fi Access PointWith a compact design and integrated 24V PoE passthrough, the airCube™ is a home Wi-Fi access point designed to interoperate with airMAX® CPEs and is available in two models. UNMS SupportUbiquiti Network Management Software simplifies remote network management. Super Antenna Innovative Super Antenna provides wide-area coverage beyond regular Wi-Fi access points. 24V PoE Passthrough The airCube can be powered by and provide power to an airMAX CPE using 24V PoE. Sleek Design The airCube's attractive design means it can be positioned anywhere in the room, improving Wi-Fi performance.
1-3 tp
12
31,40 €
Thumbnail
Võrguseade Lanberg Patch Cable cat.6 3.0M UTP blue
Tootekood: PCU6-10CC-0300-B GTIN: 5901969409024 Võrguseadmed
Tootja: Lanberg Tootegrupp: Patchcord võrguseade kaabel Wiring type: UTP - unschielded twisted pair kaabel, 4 pairs pikkus: 3 m Category: 6 Coating type: PVC - polyvinyl chloride 1-ühenduse tüüp: RJ45 2-ühenduse tüüp: RJ45 Cross-Over: Ei Boot: non-snag-proof värv: sinine Lisaandmed: AWG 24 (8*7*0.2mm), Conductor stranding
1-3 tp
12
1,99 €
Thumbnail
Võrguseade Ubiquiti AF-5XHD, AirFiber 5XHD, Ubiquiti,
Tootekood: B-DB-AC GTIN: 817882021319 Võrguseadmed
airMAX AC Bullet, Dual-Band AC (B-DB-AC)
12
75,30 €
Thumbnail
Võrguseade Asus USB-AC53 Nano AC1200
Tootekood: 90IG03P0-BM0R10 GTIN: 4712900519105 Võrguseadmed
Asus Tootegrupp: traadita internet (WiFi) LAN device LAN võrguseade arhitektuur: traadita internet (WiFi) IEEE 802.11ac seadme tüüp: USB adapter määratud otstarve.: WLAN Port LAN: 1x USB 2.0 välise antenni liidesse tüüp: 2 x PIFA krüpteerimine: WEP - kaabelühendusega võrdeline turvalisus, WPA (PSK) - WiFi kaitstud ühendus (eeljagatud võtmega), WPA2 (PSK) - WiFi kaitstud ühendus 2 (eeljagatud võtmega) saadavalolevad ülekandekiirused: < 300 Mb/s, < 867 Mb/s töö režiim: ruuter sagedus: 2.4 GHz, 5 GHz Toetatud protokollid ja standardid: FCC Standard tarvikud: CD tarkvaraga, garantii kaart laius: 20 mm kõrgus: 7 mm sügavus: 14 mm Netokaal: 5 g andmeleht: spetsifikatsioon [LINK]
12
15,20 €
+0,05 €
Thumbnail
Võrguseade HP X130 10G SFP+ LC SR Transceiver
Tootekood: JD092B GTIN: 885631249475 Võrguseadmed
HPE X130 10G SFP+ LC SR Transceiver (JD092B)
12
138,70 €
Thumbnail
Võrguseade Logilink paneel Patchpanel CAT6 19' 24- ports, STP, szary (NP0040A)
Tootekood: NP0040A GTIN: 4052792027273 Võrguseadmed
- Categorie 6 Class E 250 MHz- ISO/IEC 11801 and TIA/EIA 568B.2-1- 24 shielded RJ45 jacks- Fully shielded steel housing 1UKaabeldustehnoloogiaCat6EPortide hulk24Pistmik(ud)RJ45PüstikmontaažJahPüstiku mahutavus1UKaal1,8 kg
1-3 tp
12
43,24 €
Thumbnail
Võrguseade Intellinet Media converter Fast Ethernet Multimode 2km sw (506519)
Tootekood: NUITLMC1G506519 GTIN: 766623506519 Võrguseadmed
Intellinet Medienkonverter Fast Ethernet Multimode 2km sw
12
46,55 €
−0,05 €
Thumbnail
Võrguseade Digitus Patch Cable CAT 6 S-FTP patch cable. LSOH, AWG 27/7. Length 3m. grey (DK-1644-030)
Tootekood: DK-1644-030 GTIN: 4016032321842 Võrguseadmed
CAT 6 S-FTP Patchkabel, Cu, LSZH AWG 27/7, Länge 3 m, Farbe Grau
Laos
12
3,61 €
−0,26 €
Thumbnail
Võrguseade Digitus Patch Cable CAT6 S-FTP Patchk.,2m, green (DK-1644-020/G)
Tootekood: DK-1644-020/G GTIN: 4016032321767 Võrguseadmed
CAT 6 S-FTP Patchkabel, Cu, LSZH AWG 27/7, Länge 2 m, Farbe Grün
Laos
12
2,49 €