Hind
–

Kõik hinnakirjad

Müüja
Saadavus
MULTO
DrayTek uniVorx DrayTek Vigor 2865ax-B WLAN-AX ModemR. ADSL2+/VDSL2 retail
Tootekood: V2865AX-B-DE-AT-CH GTIN: 4710484743954 Ruuterid
463,40 €
−1,75 €
MULTO
DrayTek uniVorx DrayTek Vigor 2866 VDSL2 Super V. Modem m. G.Fast retail
Tootekood: v2866-DE-AT-CH GTIN: 4710484744012 Ruuterid
319,80 €
Enter24.eu
DrayTek Vigor 166 (Gen2 - 212 Mhz) G.Fast / Supervectoring / VDSL Modem
Tootekood: v166-A-Gen2-DE-AT-CH GTIN: 4710484742612 Ruuterid
158,74 €
Electro Base
DrayTek Vigor 166 (Gen2 - 212 Mhz) G.Fast / Supervectoring / VDSL Modem
Tootekood: v166-A-Gen2-DE-AT-CH GTIN: 4710484742612 Võrguseadmed
Toote pilt
5-5 tp
183,19 €
Datafox
DrayTek Vigor 166 juhtmega ruuter Gigabit Ethernet Valge
Tootekood: v166-A-Gen2-DE-AT-CH GTIN: 4710484742612 Võrguseadmed > Ruuterid
The DrayTek Vigor 166 Gen.2 is a versatile desktop modem for G.fast, VDSL and ADSL connections. It supports G.fast connections at 106MHz and 212MHz, as well as VDSL, VDSL2, ADSL2 and ADSL2+, making it suitable for business networks using different DSL access technologies. The device can operate as a standalone modem or be configured as a router or bridge according to the network requirements. It is supplied configured as a standalone modem and can be set up through a user-friendly web interface, which provides access to the main configuration and network management functions. The modem supports ADSL standards ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.lite), ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.5 (ADSL2+) (G.adslplus) and T1.413 Issue 2. VDSL support includes ITU-T VDSL2 G.993.2 and G993.5 (Vectoring), with VDSL2 profiles 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a and 35b. For G.fast connections, the Vigor 166 Gen.2 supports Gen.1 at 106 MHz and Gen.2 at 212 MHz, as well as Annex-Q, Multi-VLAN, Multi-PVC and G.Fast G.9701 profiles 106a and 106b. WAN protocol support includes RFC-2684/RFC-1483 Multiprotocol over AAL5, RFC-2516 PPP over Ethernet, RFC-2364 PPP over AAL5, PPPoE Pass Through, PPPoE / PPPoA Relay and transparent bridge for MPoA. The integrated network functions include an RJ-45 network connection with Auto-MDI/MDIX, DHCP client, relay and server, dynamic DNS, NTP client, time scheduling, static route, DNS cache and proxy, RIP v1/v2, 100 UPnP sessions and 10.000 NAT sessions. Switch functions include 802.1q Bridge, IGMP-Snooping and IP-to-MAC address binding, while IGMP Proxy V2 / V3 is also supported. The firewall provides NAT, DMZ Host, port forwarding and Open Port, MAC address filtering, SPI (Stateful Packet Inspection), DoS protection, e-mail notification and logging through Syslog, as well as schedule control. The supplied accessories include 1x wall-mount drilling template, 2x wall-mount screws, 2x wall plugs, 1x power supply, 1x Ethernet cable, 1x quick-start guide, 1x TAE to RJ11 DSL cable and 1x RJ11 to RJ45 DSL cable. Product type: modem EAN: 4710484742612 Manufacturer code: v166-A-Gen2-DE-AT-CH Form factor: desktop Application: business Network connection: RJ-45 Network connection feature: Auto-MDI/MDIX DSL types: VDSL, VDSL2, ADSL2, ADSL2+ G.fast type: G.fast Operating modes: router / bridge configurable IGMP Proxy: V2 / V3 UPnP sessions: 100 NAT sessions: 10.000 G.fast profiles: Gen.1: 106 MHz; Gen.2: 212 MHz; G.Fast G.9701 Profile 106a and 106b VDSL2 profiles: 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b Included accessories: 1x wall-mount drilling template, 2x wall-mount screws, 2x wall plugs, 1x power supply, 1x Ethernet cable, 1x quick-start guide, 1x TAE to RJ11 DSL cable, 1x RJ11 to RJ45 DSL cable
8-9tp
179,50 €
Photopoint
DrayTek Vigor 166V2 VDSL2 Super Vect. modem G.Fast jaemüügipakend
GTIN: 4710484742612 Võrguseadmed -> 4G/5G ruuterid
Toote pilt
7-14 tp
182,99 €
Fauni Kaubanduse OÜ
DrayTek Vigor 166V2 VDSL2 Super Vect. Modem G.Fast-toega (jaemüügi versioon)
Tootekood: V166-A-GEN2-DE-AT-CH WiFi ruuterid
7 tp
169,93 €
Smartech Shop
Draytek Vigor 166V2 VDSL2 Super Vect. modem G.Fasti jaotamismängimusega
Tootekood: V166-A-GEN2-DE-AT-CH GTIN: 4710484742612 Muu
165,30 €
Datagate
DrayTek Vigor 166V2 VDSL2 Super Vect. Modem mit G.Fast retail
Tootekood: V166-A-GEN2-DE-AT-CH Routers
Toote pilt
4-8 tp
170,00 €
Galador Grupp OÜ
DrayTek Vigor 166V2 VDSL2 Super Vect. Modem with G.Fast retail (V166-A-GEN2-DE-AT-CH)
Tootekood: V166-A-GEN2-DE-AT-CH GTIN: 4710484742612 Ruuterid
5-8 tp
171,50 €
Datagate
Toote pilt
3-7 tp
132,00 €
Fauni Kaubanduse OÜ
DrayTek Vigor 167 ADSL/ADSL2/VDSL/VDSL2/Super-vectoring modem
Tootekood: 2111131 WiFi ruuterid
5 tp
131,79 €
−0,12 €
MT Shop
Toote pilt
10tp
145,43 €
Electro Base
DrayTek Vigor 167 ADSL/ADSL2/VDSL/VDSL2/Super-vectoring Modem
Tootekood: 2111131 GTIN: 4710484743404 Võrguseadmed
Toote pilt
5-5 tp
174,94 €
−0,02 €
Photopoint
DrayTek Vigor 167 ADSL/ADSL2/VDSL/VDSL2/supervektoreerimise modem
Tootekood: 2111131 GTIN: 4710484743404 Võrguseadmed -> Ruuterid
7-10 tp
162,99 €
−1,00 €
Smartech Shop
Draytek Vigor 167 VDSL2 Super Vectoring modem (ettevõte/müügiüksus)
Tootekood: V167-DE-AT-CH GTIN: 4710484743404 Muu
124,40 €
Galador Grupp OÜ
DrayTek Vigor 167 VDSL2 Super Vectoring Modem retail (V167-DE-AT-CH)
Tootekood: V167-DE-AT-CH GTIN: 4710484743404
5-8 tp
129,20 €
Fauni Kaubanduse OÜ
DrayTek Vigor 167 VDSL2 Super Vectoring modem VDSL2/ADSL2+ modem DE-AT-CH valge
Tootekood: V167-DE-AT-CH WiFi ruuterid
7 tp
126,24 €
Datagate
Toote pilt
4-8 tp
127,50 €
Photopoint
DrayTek Vigor 167 VDSL2 Super Vectoring VDSL2/ADSL2+ valge modem DE-AT-CH
GTIN: 4710484743404 Võrguseadmed -> 4G/5G ruuterid
Toote pilt
7-14 tp
141,99 €
MT Shop
DrayTek Vigor 2766 Gfast/35b/VDSL-Router
Tootekood: 2114751 GTIN: 4710484744074
Toote pilt
10tp
246,13 €
Smartech Shop
Draytek Vigor 2766 VDSL2 Super V. ModemRouter m. G.Fast jaemüüg
Tootekood: V2766-DE-AT-CH GTIN: 4710484744074 Muu
212,80 €
Galador Grupp OÜ
DrayTek Vigor 2766 VDSL2 Super V. ModemRouter m. G.Fast retail (V2766-DE-AT-CH)
Tootekood: V2766-DE-AT-CH GTIN: 4710484744074 Ruuterid
5-8 tp
219,00 €
Enter24.eu
DrayTek Vigor 2766 VDSL2 Super V. modemruuter G.Fast jaemüügiks
Tootekood: V2766-DE-AT-CH GTIN: 4710484744074 Ruuterid
207,83 €
Electro Base
DrayTek Vigor 2766 VDSL2 Super V. modemruuter G.Fast jaemüügiks
Tootekood: V2766-DE-AT-CH GTIN: 4710484744074 Võrguseadmed
Toote pilt
5-5 tp
244,40 €
Electro Base
DrayTek Vigor 2766ac WLAN-AC modem R. ADSL2+/VDSL2/G.Fast jaemüük
Tootekood: V2766AC-DE-AT-CH GTIN: 4710484744081 Videovalve
Toote pilt
5-5 tp
309,88 €
Enter24.eu
DrayTek Vigor 2766ac WLAN-AC modem R. ADSL2+/VDSL2/G.Fast jaemüük
Tootekood: V2766AC-DE-AT-CH GTIN: 4710484744081 Lüliti
263,53 €
−0,05 €
Smartech Shop
Draytek Vigor 2766ac WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast jaumakaupa
Tootekood: V2766AC-DE-AT-CH GTIN: 4710484744081 Muu
271,30 €
Photopoint
DrayTek Vigor 2766ac WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail
Tootekood: V2766AC-DE-AT-CH GTIN: 4710484744081 Võrguseadmed -> Ruuterid
7-14 tp
319,00 €
MT Shop
DrayTek Vigor 2766ac WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail
Tootekood: V2766ac-DE-AT-CH GTIN: 4710484744081 Tugijaamad ja ruuterid
Toote pilt
15+tp
291,65 €
Galador Grupp OÜ
DrayTek Vigor 2766ac WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail (V2766AC-DE-AT-CH)
Tootekood: V2766AC-DE-AT-CH GTIN: 4710484744081 Ruuterid
5-8 tp
277,50 €
Smartech Shop
Draytek Vigor 2767 VDSL2 Super V. ModemRouter koos G.Fast toetusega (retail)
Tootekood: V2767-DE-AT-CH GTIN: 4711637180466 Muu
232,90 €
MT Shop
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Tootekood: V2767-DE-AT-CH GTIN: 4711637180466
Toote pilt
15+tp
276,79 €
Photopoint
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail
Tootekood: V2767-DE-AT-CH GTIN: 4711637180466 Võrguseadmed -> Modemid
7-14 tp
278,99 €
Galador Grupp OÜ
DrayTek Vigor 2767 VDSL2 Super V. ModemRouter m. G.Fast retail (V2767-DE-AT-CH)
Tootekood: V2767-DE-AT-CH GTIN: 4711637180466
5-8 tp
248,81 €
MT Shop
DrayTek Vigor 2767ax WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail
Tootekood: V2767AX-DE-AT-CH GTIN: 4711637180473
Toote pilt
15+tp
313,37 €
Photopoint
DrayTek Vigor 2767ax WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail
Tootekood: V2767AX-DE-AT-CH GTIN: 4711637180473 Võrguseadmed -> Ruuterid
7-14 tp
319,00 €
Smartech Shop
Draytek Vigor 2767ax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast jaumakaupa
Tootekood: V2767AX-DE-AT-CH GTIN: 4711637180473 Muu
277,20 €
Galador Grupp OÜ
DrayTek Vigor 2767ax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast retail (V2767AX-DE-AT-CH)
Tootekood: V2767AX-DE-AT-CH GTIN: 4711637180473 Ruuterid
5-8 tp
283,40 €
Smartech Shop
Draytek Vigor 2865-B VDSL2 Super Vectoring ModemRouter jaumastik
Tootekood: V2865-B-DE-AT-CH GTIN: 4712909129671 Muu
275,20 €
Galador Grupp OÜ
DrayTek Vigor 2865-B VDSL2 Super Vectoring ModemRouter retail (V2865-B-DE-AT-CH)
Tootekood: V2865-B-DE-AT-CH GTIN: 4712909129671 Ruuterid
5-8 tp
281,41 €
Smartech Shop
Draytek Vigor 2865ax-B WLAN-AX ModemR. ADSL2+/VDSL2 pakett
Tootekood: V2865AX-B-DE-AT-CH GTIN: 4710484743954 Muu
358,40 €
Galador Grupp OÜ
DrayTek Vigor 2865ax-B WLAN-AX ModemR. ADSL2+/VDSL2 retail (V2865AX-B-DE-AT-CH)
Tootekood: V2865AX-B-DE-AT-CH GTIN: 4710484743954 Ruuterid
5-8 tp
364,60 €
Fauni Kaubanduse OÜ
DrayTek Vigor 2866 VDSL2 Super V. Modem-ruuter, G.Fast, jaemüügi versioon
Tootekood: v2866-DE-AT-CH WiFi ruuterid
7 tp
330,00 €
Datagate
DrayTek Vigor 2866 VDSL2 Super V. ModemRouter m. G.Fast retail
Tootekood: v2866-DE-AT-CH Routers
Toote pilt
4-8 tp
328,00 €
Smartech Shop
Draytek Vigor 2866ax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast jaanus
Tootekood: V2866AX-DE-AT-CH GTIN: 4710484744050 Muu
413,40 €
Galador Grupp OÜ
DrayTek Vigor 2866ax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast retail (V2866AX-DE-AT-CH)
Tootekood: V2866AX-DE-AT-CH GTIN: 4710484744050 Ruuterid
5-8 tp
419,60 €
Smartech Shop
Draytek Vigor 2866Vac WLAN-AC modem R. ADSL2+/VDSL2/G.Fast jaemüügiks
Tootekood: V2866VAC-DE-AT-CH GTIN: 4710484744111 Muu
413,50 €
Electro Base
DrayTek Vigor 2866Vac WLAN-AC modem R. ADSL2+/VDSL2/G.Fast jaemüük
Tootekood: V2866VAC-DE-AT-CH GTIN: 4710484744111 Võrguseadmed
Toote pilt
5-5 tp
464,59 €
Enter24.eu
DrayTek Vigor 2866Vac WLAN-AC modem R. ADSL2+/VDSL2/G.Fast jaemüük
Tootekood: V2866VAC-DE-AT-CH GTIN: 4710484744111 Ruuterid
397,36 €